RS4 server

Manjši incident LJ DC Strežniki / Servers
2021-12-02 09:00 CEST · 1 hour, 37 minutes

Update

Resolved

Po preiskavi strežnika RS4 je zdaj videti, da se je stranje stabilizirano in storitve so ponovno delujoče.


After the investigation into the RS4 server interruption, everything now looks to be stabilised and fully functional.

December 2, 2021 · 10:37 CEST
Issue

Trenutno prihaja do večje obremenitve strežnika RS4 in tehniki že preiskujejo vzrok.

We’re currently investigating a high load RS4 server and will update as soon as possible.

December 2, 2021 · 10:35 CEST

← Back