DC Ljubljana nedostopnost storitev

Večji incident LJ DC Omrežje / Network
2021-09-10 07:17 CET · 12 minutes, 18 seconds

Update

Monitoring

Storitve so od 07:30 ure ponovno dosegljive.

September 10, 2021 · 08:57 CET
Investigating

Trenutno prihaja do nedosegljivosti storitev, ki so v primarnem DC Ljubljana zaradi težav opreme ponudnika Telemach. Težavo že preverjajo in o dogodkih vas bomo sproti obveščali.

Prosimo za razumevanje. ekipa HOSTKO

September 10, 2021 · 07:21 CET

← Back