Občasna nedosegljivost

Večji incident LJ DC Strežniki / Servers
2020-12-08 18:53 CET · 44 minutes, 41 seconds

Update

Resolved

Dobili smo podatek da je prihajalo do DoS napada na strežnik in zaradi tega je prišlo do motenega dostopa.

Storitve so sedaj ponovno dosegljive.

December 8, 2020 · 19:38 CET
Monitoring

Povezljivost je ponovno aktivna in storitve ponovno delujejo.

December 8, 2020 · 19:20 CET
Investigating

Trenutno prihaja do težav s povezljivostjo do strežnika S4 iz ostalih omrežij.

Zadevo že naši tehniki preverjajo in upamo da bo povezava vspostavljenma v najkrajšem možnem času.

Se opravičujemo za nevšečnosti in prosimo za razumevanje.

ekipa HOSTKO

December 8, 2020 · 18:54 CET

← Back