Tehnične težave

Večji incident LJ DC Strežniki / Servers
2020-06-18 07:00 CEST · 1 hour, 39 minutes, 26 seconds

Update

Resolved

Težave so odpravljene in vse storitve so ponovno dosegljive.

Se opravičujemo za nevšečnosti in prosimo za razumevanje.

ekipa HOSTKO

June 18, 2020 · 08:39 CEST
Monitoring

Na RS2 smo opazili težave z dostop do servisov na strežniku.

June 18, 2020 · 07:47 CEST

← Back